Most devices not responding

Everything worked well, when I went to bed. That morning, I realize that there is no more connection to nearly all of my deCONZ devices.

I performed a reboot, even replugged the conbee.

The system runs on a Raspberry Pi 4b together with a ConBee III, logs available here: 06:44:06:553 HTTP Server listen on address, port: 80, root: /usr/share/d -

@manup again the 0xA7 no ack, as I showed you before.

Should I re-pair all devices or is there another way to get things working again? What’s your recommendation?

No I’d not suggest to repair any devices, I’m not 100% sure yet what it is but we can try the following to see for recovery:

First restore network configuration from the Phsocon App as described in

If this works the nodes should be picked up again after a few minutes and more green lines show up.

If it doesn’t work, I’d try to power cycle a few of the lights to see if they come back.

That page, unfortunately, does not load properly. Can’t scroll down. Tried FF and Chrome on Win and Chromium on Linux.

Anyway, after some hours, about every 15-30 minutes, one line after another re-appeared. Actualy, all connections seem to be active again. I keep an eye on that. Thanks so far! Thomas

1 Like