Lost control over lights

Hi all,

I’m using the Conbee II on a homeserver with several dockers.
On a separate Hardware I’m running Home Assistant. It all worked flawlessly.

I am not aware of any change, that I’ve made. But since a couple of days I am not able to control any of my Zigbee Lights connected with Deconz/Phoscon:

  • In the Phoscon Web GUI it still shows the lights as available, and even changes stati (on/off, brightness) on click. But in the real world nothing happens (I’ve switched them on and try to toggle with the UI)
  • Same beahviour on Home Assisant
  • When I VNC into Deconz, the lights are also shown as available

I did try to delete one of my Osram+ E27 bulbs. After deleting it in the Phoscon GUI, it was not found, again. So I continued deleting it from the Deconz Network view, too.
I did reset the Osram bulb (worked, was “confirmed” with flashing light), but still, it was never found, again.

I’m clueless, now. Any hint?

Hi, can you share some logs? In #deconz you can find out how to make logs.