Conbee2 raspberry und home assistant


I use a raspberry4 with home assistant. Now i connected a conbee2 stick.
It works fine, but my Problem is that i cant connect the conbee over the wireles light control in the deconz help.

firmware is up to date.

What do i wrong?

Hello, I don’t understand, you want to use the old webapp ?

Yes, the old webapp

Ha yes I remember this issue, you return back to the login page ?
You need it for ?

Have you tried with another browser ?

What is the url displayed atm on your browser ? (you can remove/hide some number but I need some of them)

Yes, i return to the login page.

I need it to connect some Ikea products like a cover and a remote control.
I’ve tried different browsers and devices.

The URL is:

You don’t need the old web app to include device, this one is only helpfull for group management.
You can use phoscon with “add new light”.

So you are using local URL, IDK how work docker but can you try this one or direclty to the “phoscon url” ? without HA stuff in the URL ?