ConBee 2 - permit_join:true

Good Morning,

I have a Conbee 2 Coordinator conencted with my HomeAssistent on my Raspberry4 and I have to add 2 Routers (C2531) to extent the range of my ZigBee network over 3 levels with 60 devices.
I did see in the deCONZ HA Plugin that permit_join is set to FALSE. But I cannot find any settings where I can set it to “True”.

Any hint or Idea?

Hello, IDK using HA, but using phoscon, just select “add new device”